https://blog.tokumaru.org/2018/09/wordpress-duplicator-plugin-vulnerabilty.html-::-WordPressのプラグインDuplicator 1.2.40以前にリモートコード実行の脆弱性 | 徳丸浩の日記-::-http://b.hatena.ne.jp/search/tag?q=Wordpress&safe=on&sort=recent&users=3-::-タグ「Wordpress」を検索 – はてなブックマーク-::-2018-09-10 03:49:05-::-エグゼクティブサマリWordPressの人気プラグイン Duplicator(1.2.40以前) にリモートから任意コード実行可能な脆弱性が発見された。Duplicator はWordPressサイトを複製することのできるプラグインであり、Duplicatorにより複製したサイト(複製先)が影響を受ける。このため、プラグインのアップデートだけでは対策に…-::-

WordPressのプラグインDuplicator 1.2.40以前にリモートコード実行の脆弱性 | 徳丸浩の日記

WordPressのプラグインDuplicator 1.2.40以前にリモートコード実行の脆弱性 | 徳丸浩の日記

エグゼクティブサマリWordPressの人気プラグイン Duplicator(1.2.40以前) にリモートから任意コード実行可能な脆弱性が発見された。Duplicator はWordPressサイトを複製することのできるプラグインであり、Duplicatorにより複製したサイト(複製先)が影響を受ける。このため、プラグインのアップデートだけでは対策に…

はてなブックマーク - WordPressのプラグインDuplicator 1.2.40以前にリモートコード実行の脆弱性 | 徳丸浩の日記 はてなブックマークに追加

2018-09-10 03:49:05

WordPressのプラグインDuplicator 1.2.40以前にリモートコード実行の脆弱性 | 徳丸浩の日記

タグ「Wordpress」を検索 - はてなブックマーク

新着記事一覧

  • 新着順
  • 人気順